Jump to content
dorbajar

Uygulama açılmama sorun

Önerilen İletiler

Oluşturuldu: (düzenlendi)

Arkadaşlar ben iPhone 7 telefon da Electra 11.3.1 iOS jailbreak yüklü şimdi benim sorunum cracklı uygulama yükleniyor ama açılıyor hemen kapanıyor kimse bu sorunu çözebildinmi...

tarihinde dorbajar tarafından düzenlendi

İletiyi paylaş


İletiye bağlantı
Sitelerde Paylaş
Arkadaşlar ben iPhone 7 telefon da Electra 11.3.1 iOS jailbreak yüklü şimdi benim sorunum cracklı uygulama yükleniyor ama açılıyor hemen kapanıyor kimse bu sorunu çözebildinmi...

 

Appsync unified kurmanız lazım.

 

Repoya bakıp yazcam konuya bakar olun

 

http://cydia.angelxwind.net

 

 

Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

İletiyi paylaş


İletiye bağlantı
Sitelerde Paylaş
eko1.3, 5 dakika önce yazdı:

 

Appsync unified kurmanız lazım.

 

Repoya bakıp yazcam konuya bakar olun

 

http://cydia.angelxwind.net

 

 

Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

Appsync unified zaten kurulu yinede olmuyor

İletiyi paylaş


İletiye bağlantı
Sitelerde Paylaş
Appsync unified zaten kurulu yinede olmuyor


Silip verdiğim repodan kurar mısınız?


Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

İletiyi paylaş


İletiye bağlantı
Sitelerde Paylaş
eko1.3, 10 dakika önce yazdı:

 


Silip verdiğim repodan kurar mısınız?


Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

 

Kurdum sizin verdiğiniz repodan sonuç aynı

İletiyi paylaş


İletiye bağlantı
Sitelerde Paylaş
Kurdum sizin verdiğiniz repodan sonuç aynı


Nerden kuruyorsunuz uygulamaları? Appcake kullanıyorum hiç böyle bir sorun yaşamadım.



Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

İletiyi paylaş


İletiye bağlantı
Sitelerde Paylaş
eko1.3, 57 dakika önce yazdı:

 


Nerden kuruyorsunuz uygulamaları? Appcake kullanıyorum hiç böyle bir sorun yaşamadım.



Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

 

AppCake kuruyorum hata alıyorum 

İletiyi paylaş


İletiye bağlantı
Sitelerde Paylaş
dorbajar, 20 saat önce yazdı:

AppCake kuruyorum hata alıyorum 

 

Çok garip.. AppCake'i hangi repodan kurdunuz?

İletiyi paylaş


İletiye bağlantı
Sitelerde Paylaş
eko1.3, 58 dakika önce yazdı:

 

Çok garip.. AppCake'i hangi repodan kurdunuz?

Kendi reposundan kurdum

İletiyi paylaş


İletiye bağlantı
Sitelerde Paylaş
dorbajar, 12 dakika önce yazdı:

Kendi reposundan kurdum

AppSync ve AppCake'i silip sırasıyla önce Appsync unified'i sonra AppCake'i kurup dener misiniz?

İletiyi paylaş


İletiye bağlantı
Sitelerde Paylaş

Hesap oluşturun veya yorum yazmak için oturum açın

Yorum yapmak için üye olmanız gerekiyor

Hesap oluştur

Hesap oluşturmak ve bize katılmak çok kolay.

Hesap Oluştur

Giriş yap

Zaten bir hesabınız var mı? Buradan giriş yapın.

Giriş Yap

  • Konuyu Görüntüleyenler   0 kullanıcı

    Sayfayı görüntüleyen kayıtlı kullanıcı bulunmuyor.

×

Önemli Bilgilendirme

Bu web sitesini daha iyi hale getirmeye yardımcı olmak için cihazınıza Çerezler yerleştirliyor.
Çerez ayarlarınızı düzenleyebilirsiniz, Aksi takdirde devam etmek için uygun olduğunuzu varsayarız.
Üyelik ve Forum Kurallarımız Lütfen inceleyiniz!