Jump to content

color44

Üye
  • Posts

    26
  • Joined

  • Last visited

About color44

  • Birthday 01/02/1983

color44's Achievements

Apprentice

Apprentice (3/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

10

Reputation

  1. master collection var bende onu kuruyorum fakat bir kaç gün içinde benden activasyon istiyor tekrar farklı seial giriyorum fakat yine kabul etmiyor activasyonu lion da nasıl yapacağıma dail bilgi verebilcek birileri varsa sevinirim gerçekten.....
  2. adobe cs5 i kurdum fakat activasyon ile ilgili sıkıntı yaşıyorum detaylı bilgisi olan veya beni yönlendirebilcek birileri varsa sevinirim
  3. teşekkürler yardımlarınız için...
  4. sorun cözülmüştür arkadaşlar dvi grişinden bağlayınca görmüyo hdmi kablo ile bağlayınca sorun ortadan kalkıyo....
  5. denedim fakat sonuç değişmedi sonunda sıyıracağım yaf valla
  6. denedim fakat sonuç değişmedi nasıl iş inanın hiç anlamış değilim ya bunun için gidip ekran kartı aldım yine sonuç hüsran
  7. söylemiş olduğunuz yöntemi denedim fakat yine sonuç alamadım
  8. birde benim işyerindeki imac in orjinal dvdsi ni cektim o da var elimde bi işe yararmı bilmem ama
  9. iAtkos S3v2 , hazard 10.6.6i , 10.6.3 realit, ideneb, çinlilerin cıkarttığı son ianteres bunlar bende mevcut olanlar HD 3450 varken hepsinin kurulum ve güncellemesini yapıyorum ama ekran kartının driveri yine yok bu ekran kartını aldım bunuda beceremedim 3 tane ekran kartı oldu evde
  10. https://rapidshare.com/files/461770988/Everest.txt arkadaşlar denedim fakat yine olmadı sıkıntı nedir kurulum için hangi isoyu secmeliyim hanci custom seceneklerini secmeliyim yardımcı olurmusunuz lütfen ...
  11. çok teşekkürler arkadaşlar.. bu akşam iş çıkısı yine evde deneyeceğim sonucları paylaşırım sizinle ...
  12. adam gibi bir kurulum yapmak istiyorum bu konuda bana yardımcı olabilcek birileri olursa cok sevinirim gerçekten 1 aydır denemediğim sey kalmadı herşeyi çalıştırdım şu ekran kartına çare bulamadım birde makine cok hantal sanırım kurmam gerekekn birşeyleri kurmuyorum
  13. sistemim p55-us3l 2.1 i5 750 4 gb ram Hdd 9500 GT ekran kartı sitemimi kurulumu sorunsuz yapıyorum bu ekran kartını kullanmadan önce 3450 ile kurulum yapıyordum güncellemeler dahil olmak üzere hiç bir sıkıntı yaşamıyorum fakat bu kartı taktından sonra kurulumu yapıyorum ama güncelleme yapınca ucuyo hata mesajı geliyo daha acılışında güncelleme yapmayıp öyle kullanınca driverı kuruyorum bu defada ekranm sim siyah bir halde kalıyo acılınca
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.