Jump to content

denizline

Üye
  • Posts

    76
  • Joined

  • Last visited

About denizline

  • Birthday 01/01/1980

denizline's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

10

Reputation

  1. aynen dediğiniz gibiymiş hallettim teşekkürler.
  2. iReb ile dfu moda aldım siyah ekran yanlış mı
  3. hepsini doğru yaptım ama 1600 hatası veriyor çözemedim ne yaptıysam ya
  4. tinyumbrella ile tüm kayıtlarıma baktım 4.3.3 4.3.5 5.0.1 var 5.1.1 almamışım şimdi 5.1.1 e geri dönemez miyim? 5.0.1 e mi dönebilirim
  5. şimdi ben yanlışmı yapıyorum anlamadım. iphone 4 üm var jb li idi. çok çok donmalar kitlenmeler yapmaya başladı. itunes ile tamamen sıfırladım 6.0.1 kurdu. şimdi burada yazan yöntemle iPhone3,1_6.0_10A403_Restore.ipsw yi seçerek dfu moda alarak başlatıyorum ama yaklaşık 20-25 dakikadır ilerleme yok ekran bu şekilde
  6. Arkadaşlar bir program vardı ismini unuttum. smsleri gizliyordu.. mesajlar bölümüne girdiğimizde yukarıdan düzenleyi tıkadıktan sonra sağ üstteki ikonu tıklayınca tüm smsler gizleniyordu. bu uygulamayı bilen varmı?
  7. bu arada sorunumu hallettim ve yükledim. nasıl sorusuna inanın cevabı ben de bilmiyorum.. iki gündür yüzlerce defa aynı şeyleri denememe rağmen olmuyordu. ama az önce fixrecovery kapanmadı ve yükleme yaptı ve telefon açıldı.
  8. hayır hata kodu yok fixrecoveryi açıyorum tlefonda yazılar kaymaya başlarken fixde kapanıyor telefonda kapanıp recovery moda geçiyor
  9. evet evet her türlü sonuç aynı. fixrecovery başlıyor telefondan yazılar akmaya başlıyor. fix kapanıyor telefonda kapanıp recovery moda alıyor.
  10. Arkadaşlar merhaba, 4.3.5 den 4.3.3 e itunes ile shift restore ile versiyonu düşürüyorum. İşlem sonunda 1013 hatası veriyor. Fixrecovery ile telefonu normal hale getirebiliyordum. Ancak şimdi aynısını yaptığımda fixrecovery başlıyor + telefonda beyaz ekran gelip yazılar geçmeye başlıyor ken fixde kapanıyor telefondanda yazılar gidiyor kapanıyor telefon ve kendini recovery mode alıyor. itunes logosu ve kablo resmi ile kalıyor. Farklı bilgisayarlarda da denemeler yaptım ancak sonuç aynı. osman_smskk arkadaşımız konu hakkında bana yardımcı olmaya çalıştı ama çözemedik bu işi. başına daha önce gelmiş olan var mı? veya detaylı bilgisi olan?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.