Jump to content
iPhone A12 Cihazlar (iPhone XS, XS Max, XR) için 12.4 Unc0ver Jailbreak Yayınlandı !

Search the Community

Showing results for tags 'seagate'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Sponsor
    • CepMarket
  • Jailbreak
    • Jailbreak
    • Jailbreak Soru-Cevap
    • Jailbreak Hata ve Çözümleri
    • Cydia Uygulama Tanıtım
    • Temalar-Zil Sesleri
  • iPhone
    • iPhone Genel
    • iPhone Yardım (Soru-Cevap)
    • Önemli Başlıklar
    • AppStore Uygulama Tanıtım
    • iPhone Makaleler
  • iPad
    • iPad Genel
    • iPad Yardım (Soru Cevap)
    • iPad Uygulama Tanıtım Bölümü
    • iPad Temaları
  • Apple Watch
    • Genel Bilgi Paylaşımı
    • Soru Cevap
  • Mac OS X
    • Genel Bilgi-Duyurular
    • MacOSX (Soru-Cevap)
    • Bilgi Kütüphanesi
  • Hackintosh
    • Genel Bilgiler
    • Hackintosh (Soru-Cevap)
    • Hackıntosh
    • Başarılı Kurulumlar
  • Cihazlar
    • iDevice
    • Mac - PC
    • Diğer Cihazlar
  • Yardim Harici Konular
    • Sohbet Odası
    • Geyik Odası
    • Teknoloji Haberleri
    • Alıyorum - Satıyorum
    • Önerileriniz-Şikayetleriniz
  • iFirmware
    • iPSW Download
    • Beta Profiles
    • iTunes Mac & Win
    • Apple macOs

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Twitter


Instagram


Msn - Skype


Website URL


ICQ


Jabber


AIM


Yahoo


Şehir

Found 1 result

  1. Merhaba Herkese, Sorunuma yardımcı olursanız çok duacınız olurum vallahi. Ben normalde Seagate HDD ye Iatkos s3 ve Win7 sorunsuz kurdum ve kullanıyordum. Ancak iatkosu ben hdd ye zarar verir düşüncesiyle ayrı bir HDD ye taşımak istedim. Mac i sildim yeni Western Digital aldım. Taktım tanıdı, ardından Maci kurdum. ardından açılırken boot hatası verdi. Gparted ile açtığımda Win 7 ve Mac ikiside flag atanmıştı. ikiside ana bot gözüküyordu. ( Bu detay 1 ) ardından Bios ayarlarından Westerne öncelik tanıdım ve Mac e girdim. güncellestirdim. Ardından Windows 7ye girdim. ondan sonra ben 1 gün sonra açtığımda Boot0:done Boot1:Error uyarısı verdi. Windows 7 hddyi çıkardım maci direk actı. tekrar taktım westerni cıkardım win 7 daha gelmedi. win 7 hdd takılı iken yaptığı uyarı; boot0: Testing, boot1:Testing, boot1:error_ . dünden beri şuan bu konumda. İki flag atanmıştı win7'yi kaldırıyorum yine aynısı. Kurmak için çok uğraşmıştım başardım şimdi sorun bu çıktı ne yapmam lazım birde elektriği kesiyorum powera 10 sn basılı tutup bilgisayarı çalıştırdığımda sorun olmuyordu başta.( Bu detay 2 )
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.