Jump to content

imessage sorunu

Rate this topic


Recommended Posts

Aynı sorun bende de var. iMessage yolu ile mesaj gönderme aşamasına gelinemiyor bu problemde. Gerek iMessage gerek FaceTime tel numarası ile kullanılamıyor. Mail adresi ile oluyor ama telefon numarası etkinleşmiyor ve görünmüyor. Vodafone ile görüşüp sorunu belirttim ancak çözemediler. Apple da bir gün bekle yine dene diyor. Neticede olmuyor. Sorunun çözümünü bilen varsa bir çok kişinin derdine deva olacaktır. Çünkü hiçbir yerde çözümü bulamadım...

Link to comment
Share on other sites

Apple'ın İngiltere'de bulunan sunucularına mesaj göndermek zorunda etkinleştirmek için ancak senin hattın yurtdışı kullanımına kapalı olduğundan müşteri hizmetlerini arayıp açtırman lazım işini hallettikten sonra da tekrar arayıp kapattır yurtdışına.


Link to comment
Share on other sites

imessageyi açmak istiyorum ama bu hatayla karsılasıyorum414b94f586227a20e55ce7e2c3776dc3.jpg

Sent from my iPhone using Tapatalk

İmessage işlemini aktif hale getirmek için hattiniz üzerinden 1 adet yurt dışına sms atılması gerekiyor. Bu işlemin yapılabilmesi için hattinizin yurt dışına sms gönderme özelliğinin aktif olması gerekiyor. Bu işlem için operatorunuzu arayıp hattinizi yurt dışına actirmalisiniz. Önce operatorunuz ile görüşüp hattinizin yurt dışına açık olup olmadığını kontrol edin.
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.