Jump to content

avea ' dan alınan cihaz şebekeyi görmüyor!!!

Rate this topic


Recommended Posts

ip4 fw 4.2.1 jb li iken 4.3.3 e geçiş yaptım restore sonunda 1013 hatasi aldim rendsnow son versiyon ile jb yaptım cihaz açıldı ama avea hattımı görmüyor cihaz turkcelden alınma garantili 2 defa restore ettim hattı görmesi için ama olmadi 666 mgbt (8J2) modem firmware 03.10.01 acaba indirmiş olduğum ipsw dosyasında bi hatamı var ipsw dosyasını 4.3.3 untedrehet konusundaki link ten indirmiştim rendsnow son versiyonuda hattı bulabilmesi için ne yapmalıyım sizce? şu an cihaz 4.3.3 jb li durumda acaba 4.2.1 custom veya 4.3.3 cumtom üstune kursam sorun çözülurmü? son bi not: bi arkadaşımın gevey kartı ile turkcell hattıni taktık turkceli gördü acaba benim cihaz factori unlock deilmi anlamına mı geliyor of?

arkadaşlar konu başlığı'na aveadan alinma yazmışım türkcell den alınma imiş aslında cihaz benim deil arkadaşın kabak bana patladı anlıcanız :)

i

!!. erkan's .!!

Edited by !stAr
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.